KAREL DB263 DECT BAZ İSTASYONU SİYAH

Öne Çıkan Özellikler

  • IP DECT Baz İstasyonu

  • 1880–1930 MHz DECT Frekansı

  • 16.000 El Ünitesi Kayıt Kapasitesi

  • 4.000 Baz İstasyonu Desteği

  • 10 Ses Kanalı

  • 5 CAT-iq Geniş Bant Ses Kanalı

  • SIP Protokol Desteği

  • 10/100 Base-T Ethernet

  • IEEE 802.3af PoE

  • İç Mekanda 50 m Menzil

  • Dış Mekanda 300 m Menzil

  • Handover ve Roaming

KAREL DB263 IP DECT BAZ İSTASYONU

DECT

  • DECT Frekansı: 1880–1930 MHz

  • DECT Standardı: IPBS

  • Güç Seviyeleri: 14 / 17 / 20 / 24 dBm

  • Geniş Bant Ses: HDSP

  • Baz ve El Ünitesi Kimlik Denetimi

  • Baz ve El Ünitesi Şifreleme

  • Handover

  • Roaming

  • Birlikte Çalışabilirlik: CAT-iq 1.0 Faz 1

  • CAT-iq 2.0 Security

  • DECT ULE

Ses

  • G.726 / G.711 Kodek: 10 Ses Kanalı

  • G.722 Kodek: 5 CAT-iq Geniş Bant Ses Kanalı

  • Güvenli Gerçek Zamanlı Taşıma: RFC3711 sRTP

Sistem

  • Maksimum Kayıtlı Kullanıcı / El Ünitesi: 16.000

  • Maksimum Baz İstasyonu: 4.000

  • PBX Bağlantısı: 1 PBX Sisteme 4.000 Baz

Ethernet

  • Ethernet Bağlantısı: RJ45

  • Ethernet Arayüzü: 10/100 Base-T

  • Ethernet Standardı: IEEE 802.3

  • LAN Üzerinden IP PBX Bağlantısı

  • SIP Protokol Desteği

Anten

  • Anten Tipi: Dahili Çok Yönlü Anten

  • İç Mekan Menzili: 50 m

  • Dış Mekan Menzili: 300 m

  • Hızlı Anten Değiştirme

Ağ ve Yönetim

  • TFTP

  • HTTP

  • HTTPS

  • Uzaktan Konfigürasyon

  • Uzaktan Yazılım İndirme

  • DHCP Options 66

  • Custom DHCP

  • Dahili HTTPS / HTTP Web Sunucusu

  • IPv6

  • TLS 1.2

  • SNTP

  • LLDP-MED

  • IEEE 802.1Q VLAN

  • TOS / QOS

  • 802.11

  • TR069

  • Uzaktan Kurulum

  • Sistem Günlüğü: RFC3164 / RFC5424

  • LDAP(s)

  • SIP Yedekliliği

  • Sistem İzleme

  • Gerçek Zamanlı Kontroller

  • Yazılım Güncelleme

Özellikler

  • Havadan Senkronizasyon

  • Handover

  • Roaming

  • UASCTA

  • CTI

  • Picture CLIP

  • Bas-Konuş: <250 ms Gecikme

  • İnterkom

  • Yerleşik Sertifikalar

  • Eylem URL'leri

  • Acil Arama Önceliği

  • Kulaklık ve Ahize Eşleştirme

  • GDPR Uyumlu

  • Arama Planı

  • Mesajlaşma

  • Alarm Sunucusu Desteği

  • LED Durum Göstergesi

  • Merkezi Rehber: LDAP / XML

Güç

  • PoE: IEEE 802.3af Class 2

  • PoE Gerilimi: 37–57 V

  • DC Güç Girişi: 5 V / 2 A

Fiziksel Özellikler

  • Koruma Sınıfı: IP20

  • Boyutlar: 144 × 140 × 35 mm

  • Montaj: Duvar Tipi

  • Anten: Dahili

Çalışma Ortamı

  • Çalışma Sıcaklığı: -10°C ~ +50°C

Protokoller

  • SDP: RFC2327

  • SIP: RFC2543

  • In-band DTMF: RFC2833

  • SIP INFO: RFC2976

  • SIP 2.0: RFC3261

  • PRACK: RFC3262

  • DNS SRV: RFC3263

  • HTTP ve AKA: RFC3310

  • SIP UPDATE: RFC3311

  • SIP Güvenlik Mekanizması: RFC3323

  • P-Asserted Identity: RFC3325

  • DHCP-for-IPv4: RFC3361

  • STUN: RFC3489

  • REFER: RFC3515

  • RTP: RFC3550

  • HTTP Digest / HTTPS: RFC3711

  • Message Waiting Indication: RFC3842

  • Early Media: RFC3960

  • URI: RFC3966

  • RTP Payload: RFC4733

  • G.729.1: RFC4749

  • Symmetric RTP / RTCP: RFC4961

Standartlar

  • EN 301406

  • EN 30176-2

  • EN 60950-1

  • IEC 60950-1

  • EN 301489

  • FCC Part 15D

  • RSS213

  • EN62311

 

Ürün Özellikleri

Menu
Güncel Döviz Kurları
EUR 55,7500
USD 49,1500
Tel:
+90 332 320 84 44